Uygulama sürümü

  • Cevaplar:16
  • Sticky değilCevaplanmayanlar
  • Forum girişleri 8

17.Şub.2015 17:35:16 via Website

Merhaba arkadaşlar telefonum 4.1.2 sürümüne sahip ama ben minimum 4.2.x destekleyen bir uygulamayı kurmak istiyorum ama paket çözümleme hatası veriyor. Bu uygulamayı kurmam çok önemli ne yapabilirim?

  • Forum girişleri 8

17.Şub.2015 18:31:58 via Website

Nasıl yapacağım acaba yardım edebilir misiniz :)

  • Forum girişleri 8

17.Şub.2015 19:34:30 via Website

ulaştığım menüde ınstall zip seçeneği yok

  • Forum girişleri 8

17.Şub.2015 20:15:00 via Website

şimdi ben linkteki dosyaları indirdim ve sd karta attım ardından telefonumu kapatıp ses açma + güç + home tuşlarına basılı tutarak recovery menüsüne girdim wipe..... ları yaptım ama install zip çıkmadı karşıma

  • Forum girişleri 8

18.Şub.2015 16:01:26 via Website

Root atmadım ayrıca size facebook üzerinden mesaj attım mümkünse oradan yardımcı olabilir misiniz?