GT-I9505 Telefon acildiktan bir sure sonra tum sesler gidiyor!!!!

  • Cevaplar:12
  • Sticky değilCevaplanmayanlar
  • Forum girişleri 6

22.May.2015 01:23:01 via Website

Iyi forumlar arkadaslar yurtdisi girisli 9505 s4 var telefon acilinca ses geliyor fakat bir sure sonra tum sesler gidiyor donma yapiyor bir suru rom denedim bazilarinda hic ses gelmiyor su an ingiltere 5.0.1 yuklu ve hala ayni ariza devam etmekte sorunu bilen arkadaslar yardimci olurlarsa cok sevinirim.

  • Forum girişleri 771

22.May.2015 22:32:14 via Website

Tüm sesler gidiyordan kasıt bildirim falan almamak ise,kesintiler kısmını kontrol edin ve İngiltere romu zaten hatalı,almanya romunu öneriyorum size.

This is AndroidPIT

  • Forum girişleri 6

22.May.2015 22:47:02 via Website

bildirimde dahil olmak üzere telefondaki tüm sesler arama gelen mesaj müzik video sesle alakalı ne varsa almanya romunuda denedim sorum aynı

  • Forum girişleri 72

23.May.2015 16:18:39 via Website

Kurduğunuz romdan kaynaklanan bir sorun , teknik değil.

  • Forum girişleri 6

24.May.2015 00:36:52 via Website

Kaan Keskin

Kurduğunuz romdan kaynaklanan bir sorun , teknik değil.

farklı romlardada aynı sorunu yaşadım zaten sorunu üzerindeki orjinal romda yaşamaya başladım. Bildirim ayarlarında dediğinizi yaptım sonucu yazarım. teşekkürler

  • Forum girişleri 72

24.May.2015 18:54:45 via Website

Ses ayarlarından sesin açık olduğuna emin misiniz Selim Bey

  • Forum girişleri 6

24.May.2015 19:11:54 via Website

Kaan Keskin

Ses ayarlarından sesin açık olduğuna emin misiniz Selim Bey

Iyice salak yaptiniz valla beni :) evet sesler acik zaten en bastada belirttim telefon ilk acilista butun sesler geliyor kullanima devam ettigimde sorun olmuyor yani kulaklik takip muzik dinlesem oyun oynasam yada video izlesem bi sorun olmuyor ama kullanmazsam bir sure sonra tum sesler gidiyor sadece radyo uygulamasinda ses calisiyo telefonun orjinal programlarindan ses alamiyorum oyunlarda dahil internette cok aradim ama cozum olan bi konu bulamadim sorun yazilimsal ama ne oldugunu bilmiyorum.

  • Forum girişleri 1

17.Oca.2017 06:05:28 via Website

konuyu 2 yıl sonra yeniden açtım ama sorunu çözümünü buldunuz mu selim bey bende de aynı sıkıntı var